Author
Message
Kaan

Administrators

Online status

673 posts

#1059   2019-04-03 16:54 GMT        
Apache web sunucularının 2.4.17'den 2.4.38'e kadar olan sürümlerinde güvenlik açığı tespit edilmiş olup, yetkisiz kullanıcıların root yetkisiyle işlem yapabilmesine yol açmaktadır.



Tüm Apache kullananların sunucularında Apache'yi 2.4.39 sürümüne güncellemesi gereklidir.

Bu sorun Litespeed kullananları etkilememektedir.


Bunlara baktınızmı?
Güvenlik kodu hatası
Google, arama sonuçlarında yeni güvenlik
Güvenlik ve sayfa kategorileri hk.
Kişiliğim, hayatım hakkında konuşabilirsiniz. Fikir yürüte bilirsiniz. Beni öyle böyle sanabilirsiniz. Ama emin olamazsınız. Sizin hakkımdaki yorumlarınız, sanmalarınız benim gerçek de ne olduğumu değiştirmez. Baktığım yeri söyleye bilirsiniz ama ne gördüğümü ASLA...